Biuletyn bezpieczeństwa OpenSSL

Opublikowana została nowa wersja OpenSSL łatająca luki mogące umożliwić zdalnej osobie atakującej na uzyskanie wrażliwych informacji z podatnego systemu. Wykryte podatności występują w OpenSSH w wersjach 1.0.2f oraz 1.0.1r.

Zespół CERT.GOV.PL zaleca użytkownikom i administratorom zapoznanie się z biuletynem, stosowanie się do dostępnych porad w celu minimalizacji zagrożeń oraz aktualizację oprogramowania.

Źródło:
https://www.openssl.org/news/secadv/20160128.txt

Ocena: 0/5 (0)
A
A+
A++
Drukuj
PDF

Najbardziej popularne